©1995–2012, Fairlight Consulting
PayPal: View Cart
ProPal Requirements

This package requires Perl version 5.6 or higher to run.


The flipna program requires the Perl CGI module (CGI.pm) and the Crypt::SSLeay module to be installed on your system to operate correctly:


In addition, filePro must also be installed:


You will also need a web server configured to allow CGI execution.


ProPal has been tested on Solaris, Linux, and Windows 2003 Server. It should encounter no difficulties on any platform on which perl and the Crypt::SSLeay module will compile and run correctly.