©1995–2012, Fairlight Consulting
PayPal: View Cart
RawQuery Requirements

This program requires Perl version 5.6 or higher to run. It also requires several Perl modules to be installed on your system to operate correctly:



The compiled Windows version takes care of these prerequisites for you.